Netgear ProSafe GS716T

Tabela faktów

Produkt: Netgear ProSafe GS716T
Kategoria: Przełączniki (switche)
Producent: Netgear
Algorytm przełączania: Store-and-forward
Bufor pamięci: 256 KB
Rozmiar tablicy adresów MAC: 48-bit, do 8000 wpisów
Liczba portów 1000 Mbps: 16 szt.
Liczba portów mini-GBIC: 2xSFP
VLAN: IEEE 802.1Q Static VLAN (do 64), Port-based VLAN (do 16)
Trunk: Tak
Spanning Tree: IEEE 802.1D
Zarządzalność: Przeglądarka internetowa, Configuration Backup/Restore, Password Access Control, Firmware upgradeable
Montaż w szafach RACK: 19
Standardy sieciowe: IEEE 802.3 10BASE-T, IEEE 802.3u 100BASE-TX, IEEE 802.3ab 1000BASE-T, IEEE 802.3z 1000BASE-X, IEEE 802.3x full-duplex flow control
Obsługiwane protokoły: IEEE802.3ad (manual) Link Aggregation, RFC 1157 SNMP v1, RFC 1213 MIB II, RFC 1643 Ethernet Interface MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Jumbo Frame Support (do 9,600 bytes), Port Mirroring Support
QoS: IEEE 802.1p Class of Service (CoS), Port-based QoS
Przepustowość: 32 Gbps (non-blocking), Opóźnienie:
Możliwość mocowania do podłoża: Nie
Wymiary: 43 mm x 440 mm x 205 mm (wys. x szer. x głęb.)
Waga: 2,74 kg

Opis produktu

Zdjęcie: Netgear ProSafe GS716T

Netgear ProSafe GS716T to zarządzalny przełącznik wyposażony w 16 portów 1000 Mbit oraz 2 porty SFP.

Zgłoś błąd